Home Bug Reports

ICE 3.0.0 and openssl 0.9.8x

Hello demo throws Communicator exception after setting secure mode (S)
With openssl 0.9.7x it works fine.
Compiler: VC 7.1
OS: Windows XP SP2,Windows 2003 Server SP1

Comments

Sign In or Register to comment.