Home Help Center

PHP4 and Ice

cesartoviccesartovic Member ✭✭
Hello
is any posibility to use Ice with PHP4 or you have to use it with PHP5.

Thanks

Comments

  • matthewmatthew NL, CanadaMember Matthew NewhookOrganization: ZeroC, Inc.Project: Internet Communications Engine ✭✭✭
    Sorry, we do not support PHP4.
Sign In or Register to comment.