Home Help Center

problem with versions?

Hi,
I'm using in a router IceE 1.0 and my partner was using Ice 3.0 in the server and it works fine. Now my partner use Ice 3.1 and we have problems, it could be problems of different versions?

Thanks

Comments

  • marcmarc FloridaAdministrators, ZeroC Staff Marc LaukienOrganization: ZeroC, Inc.Project: The Internet Communications Engine ZeroC Staff
    Nothing has changed in the Ice protocol. Any released Ice version works together with any other. In order to help you, we need a more detailed description of the problem.
Sign In or Register to comment.