Home Comments

sorry, i can not found php5.0.0b2 ...

I found just found php5.0.0b4 from www.php.net, ....

wu~~~ so, i can't build the IcePhp.....

help me , please!

Comments

  • mesmes CaliforniaAdministrators, ZeroC Staff Mark SpruiellOrganization: ZeroC, Inc.Project: Ice Developer ZeroC Staff
    Hi,

    We'll be releasing a new version of IcePHP very soon that is compatible with PHP5.0.0b4.

    Take care,
    - Mark
  • damingyipaidamingyipai Member ✭✭
    Thanks a lot! Can you support O/R mapping?

    Ice is wonderful framework, I like it .

    If the ICE support O/R mapping( like ODMG, ODL, OQL in CORBA ), it's better things to me.

    Sorry for my bad english.... :-)
Sign In or Register to comment.