Home Help Center

VC8.0 is supported?

OrNotOrNot Member Bin.LiOrganization: GE HealthcareProject: Enterprise solution
Hi,
A quick question: VC8.0 is supported for ice3.4?


TIA


OrNot

Comments

  • benoitbenoit Rennes, FranceAdministrators, ZeroC Staff Benoit FoucherOrganization: ZeroC, Inc.Project: Ice ZeroC Staff
    Hi,

    VC 8.0 isn't officially supported anymore with Ice 3.4.0, see this page for the list of supported platforms.

    Cheers,
    Benoit.
Sign In or Register to comment.