Home Help Center

PHP 5.3.6 and php_ice.dll

bagubagu Member Hugues CheguillaumeOrganization: Bagu InformatiqueProject: Community project - Mumble userlist for Fluxbb
Hello,

I use PHP 5.3.6 vc9 on windows and i need to load php_ice.dll but it's compiled with vc6.
Is there a vc9 version somewhere ?
Or how can i make or obtain it ?
Thanks in advance.
Sign In or Register to comment.