Home Help Center

Ice For AIX Help

how to build IceSuite on aix5.1 platform using gcc3.3! Because I can't get visualage cpp 6.0. Thank you!

Comments

  • marcmarc FloridaAdministrators, ZeroC Staff Marc LaukienOrganization: ZeroC, Inc.Project: The Internet Communications Engine ZeroC Staff
    I would suggest to try to build it just like with GCC 3.3 on Linux, so use the Linux build instructions as a starting point.
Sign In or Register to comment.