Home Help Center

Will Ice support Java tiger?

Is there any plan to extend the Ice support to Java 5.0?

Comments

  • marcmarc FloridaAdministrators, ZeroC Staff Marc LaukienOrganization: ZeroC, Inc.Project: The Internet Communications Engine ZeroC Staff
    Ice should work already with Java 1.5 aka Java 5.0. Do you have any problems with Ice and this Java version?
Sign In or Register to comment.